
  








<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.thesuburban.com/content/tncms/live/" />
<meta name="keywords" content="alcohol, cancer, medicine, oncology, anatomy, dietetics, red wine, health, liver, mitch shulman, resveratrol, risk" />
<meta name="news_keywords" content="alcohol, cancer, medicine, oncology, anatomy, dietetics, red wine, health, liver, mitch shulman, resveratrol, risk" />
<meta name="description" content="Unfortunately, one of the fallouts of the COVID-19 lockdown and stress has been an increase in the amount of alcohol that&rsquo;s being consumed. It&rsquo;s understandable. In the past we had" />
<meta name="author" content="Dr. Mitch Shulman, The Suburban" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thesuburban.com/columnists/dr_mitch_shulman_public_health/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/article_c97fe792-7358-56c7-9da2-cc6527933df2.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/94/a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5/60f9d09f95890.image.jpg?crop=1765%2C993%2C0%2C90&amp;resize=1120%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1120" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Dr. Mitch Shulman: Safe at any dose?  Alcohol and your health" />
<meta property="og:description" content="Unfortunately, one of the fallouts of the COVID-19 lockdown and stress has been an increase in the amount of alcohol that&rsquo;s being consumed. It&rsquo;s understandable. In the past we had" />
<meta property="og:site_name" content="The Suburban Newspaper" />
<meta property="og:section" content="Dr. Mitch Shulman &lsaquo; Public Health" />
<meta property="fb:app_id" content="1675699996007108" />
<meta property="article:publisher" content="https://www.facebook.com/pages/The-Suburban-Newspaper/208207349189299" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheSuburbanNews" />
<meta name="twitter:image:alt" content="Dr. Mitch Shulman: Safe at any dose?  Alcohol and your health" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.8fedb444880893a324cb54415c321896.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.da34fee69fbd9a506f70c74c56e2ccfa.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400|PT+Serif&amp;display=swap"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-card-promo-boxes.ed1a8e3c93ef8d80d23b903d016790fa.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.58.1"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"centerpiece","style":"default","path":"\/columnists\/dr_mitch_shulman_public_health","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Dr. Mitch Shulman, The Suburban","keywords":"['alcohol','cancer','medicine','oncology','anatomy','dietetics','red wine','health','liver','mitch shulman','resveratrol','risk']","flags":"['featured']","start_hour":"05","presentation":null,"id":"c97fe792-7358-56c7-9da2-cc6527933df2","app":"editorial"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":318},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/16167/cc.js?ns=_cc16167" id="LOTCC_16167"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc16167.add('tp', 'TNNW');
		_cc16167.add('act', ' User Login');
		_cc16167.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc16167.add('med', 'flag: featured');
	_cc16167.bcp();
</script>

<script src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6edb5af3e93b0a377ec925c5f1c6ddde.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.440cdcae2c3272df39c09befc9eb3dd6.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.dynamic.navigation.859e6044e28dfde43a7de7cd024102d0.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["alcohol","cancer","medicine","oncology","anatomy","dietetics","red wine","health","liver","mitch shulman"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/thesuburban.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.7047e23fde50ef7dc7625903de95abec.js",
        nativeArticle:"https:\/\/bloximages.newyork1.vip.townnews.com\/thesuburban.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/thesuburban.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/thesuburban.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/thesuburban.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.3dd6ca40ac90c6df07356392c8489f72.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/thesuburban.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.8cf6eeafd9d2d9371b611e86c7c099c1.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/thesuburban.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/thesuburban.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/sticky-anchor.6dc181cbc3d60e2a1892d05998349ef6.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/thesuburban.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/thesuburban.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/thesuburban.com/columnists/dr_mitch_shulman_public_health';
            
                gptAdSlots['ad-1049688'] = googletag.defineSlot(adUnit, [[2, 1], [1, 1]], 'ad-1049688').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1049688'].setTargeting('pos', ['impact-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/thesuburban.com/columnists/dr_mitch_shulman_public_health';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[728, 90], [320,50]]).addSize([992, 0], [[970, 90], [728, 90], [970, 250]]).addSize([1200, 0], [[1170, 90],[970, 90], [728, 90], [970, 250]]).build();
                gptAdSlots['ad-1069092'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250],[1170,90]], 'ad-1069092').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1069092'].setTargeting('pos', ['leaderboard-one']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/thesuburban.com/columnists/dr_mitch_shulman_public_health';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250], [320, 50]]).addSize([768, 0], [[300, 250], [320, 50]]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1049682'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[300,600]], 'ad-1049682').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1049682'].setTargeting('pos', ['rectangle-one']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/thesuburban.com/columnists/dr_mitch_shulman_public_health';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1049684'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-1049684').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1049684'].setTargeting('pos', ['rectangle-two']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/thesuburban.com/columnists/dr_mitch_shulman_public_health';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1049687'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-1049687').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1049687'].setTargeting('pos', ['rectangle-three']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.poll_config || (window.poll_config = []); window.poll_config.push({"id":"77d31d46-dfe3-11eb-b96a-7326b27bd5e3-1049683","asset_id":"77d31d46-dfe3-11eb-b96a-7326b27bd5e3","title":"Will you be vacationing at home this summer or away?","url":"\/will-you-be-vacationing-at-home-this-summer-or-away\/poll_77d31d46-dfe3-11eb-b96a-7326b27bd5e3.html","results":"https:\/\/www.thesuburban.com\/will-you-be-vacationing-at-home-this-summer-or-away\/poll_77d31d46-dfe3-11eb-b96a-7326b27bd5e3.html?action=poll:results&format=json","chart":"pie"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/thesuburban.com/columnists/dr_mitch_shulman_public_health';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250], [320, 50]]).addSize([768, 0], [[300, 250], [320, 50]]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1069100'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[300,600]], 'ad-1069100').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1069100'].setTargeting('pos', ['rectangle-four']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/thesuburban.com/columnists/dr_mitch_shulman_public_health';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1070783'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-1070783').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1070783'].setTargeting('pos', ['rectangle-five']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.maillist_signup_config || (window.maillist_signup_config = []); window.maillist_signup_config.push({"heading_tag":"h3","heading_text_color":"dark","list_ids":"718f41a2-455b-11e7-80bb-d3a6efbaf708, b54a1e1a-4b9d-11e7-bd3f-4bf40210f329,a04eb4f0-4ba0-11e7-b9b7-df0b0904e5e2","note":"Sign up for The Suburban e-Mail lists.","require_user_account":"1","heading_bg_color":"","links_position":"top","bg_color":"","text_color":"inherit","signup_lists_only":"","sign_up_text":"Sign up","manage_button_text":"Manage your lists","show_select_all":"","show_audience":"","hide_audience":"","block_id":"1049367"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/thesuburban.com/columnists/dr_mitch_shulman_public_health';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1070784'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-1070784').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1070784'].setTargeting('pos', ['rectangle-six']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/thesuburban.com/columnists/dr_mitch_shulman_public_health';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300,600], [300, 250]]).addSize([1200, 0], [[300,600], [300, 250]]).build();
                gptAdSlots['ad-1049657'] = googletag.defineSlot(adUnit, [[300,600],[300,250]], 'ad-1049657').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1049657'].setTargeting('pos', ['sticky-side-rail']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/thesuburban.com/columnists/dr_mitch_shulman_public_health';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[728, 90], [320,50]]).addSize([992, 0], [[728, 90], [320,50]]).addSize([1200, 0], [[1170,90], [970, 90], [728, 90]]).build();
                gptAdSlots['ad-1049699'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[1170,90],[970,90]], 'ad-1049699').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1049699'].setTargeting('pos', ['sticky-anchor']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Dr. Mitch Shulman: Safe at any dose?  Alcohol and your health | Dr. Mitch Shulman ‹ Public Health | thesuburban.com</title>
            
    <style>body { background-color: #ffffff; color: #222; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1366px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #FFF; } .fixed-nav #main-navigation { background-color: #FFF !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #ffffff; color: #888; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #222; } .navbar-toggle .icon-bar { background-color: #222 !important; } .navbar-toggle .sr-only-show { color: #222 !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #222; }@media (min-width: 1200px) { .container { width: 100%; } } @media (min-width: 1396px) { .container.has-wallpaper, .has-wallpaper .container, .container { width: 1366px; } } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #222; } }#site-copyright a, #site-footer a { color: #000; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #EC1F27; }#site-header-container{ border-bottom: 3px solid #EC1F27; }#site-footer-container{ border-top: 3px solid #EC1F27; } .tnt-bg-accent { background-color: #EC1F27; } a .tnt-caret-down { color: #EC1F27; } .block-title .block-title-inner { border-color: #EC1F27; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #EC1F27; } .form-control:focus { border-bottom-color: #EC1F27; } /* CSS has moved to Site templates/Global skins/<active skin>/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.thesuburban.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/custom/image/28f6d8ba-36f8-11e5-9f8c-a36afe3b5cc8.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Dr. Mitch Shulman: Safe at any dose?  Alcohol and your health | Dr. Mitch Shulman ‹ Public Health | thesuburban.com" href="http://www.thesuburban.com/search/?f=rss&amp;t=article&amp;c=columnists/dr_mitch_shulman_public_health&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.thesuburban.com/columnists/dr_mitch_shulman_public_health/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/article_c97fe792-7358-56c7-9da2-cc6527933df2.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
            


<meta name="google-site-verification" content="GooGhywoiu9839t543j0s7543uw1" />



        </head>
        <body class="app-editorial grid-centerpiece blox-asset uuid-c97fe792-7358-56c7-9da2-cc6527933df2  section-columnists section-dr-mitch-shulman-public-health type-article infinity-disabled" data-path="/columnists/dr_mitch_shulman_public_health">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.thesuburban.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.58.1&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=centerpiece&amp;tncms.page.style=default&amp;tncms.page.path=%2Fcolumnists%2Fdr_mitch_shulman_public_health&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.author=Dr.+Mitch+Shulman%2C+The+Suburban&amp;tncms.asset.keywords=%5B%27alcohol%27%2C%27cancer%27%2C%27medicine%27%2C%27oncology%27%2C%27anatomy%27%2C%27dietetics%27%2C%27red+wine%27%2C%27health%27%2C%27liver%27%2C%27mitch+shulman%27%2C%27resveratrol%27%2C%27risk%27%5D&amp;tncms.asset.flags=%5B%27featured%27%5D&amp;tncms.asset.start_hour=05&amp;tncms.asset.id=c97fe792-7358-56c7-9da2-cc6527933df2&amp;tncms.asset.app=editorial&amp;tncms.vendor.outbrain=Headlines+and+photo+grid&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=318&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        <!-- Google Tag Manager -->
        <script>
            var dataLayer = window.dataLayer || [];
            dataLayer.push(
                {'user_id': __tnt.user.screenName},
                {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                {'utm_label': __tnt.urlHash('utm_label')}
            );
        </script>
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','');
        </script>
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.thesuburban.com/tncms/admin/editorial-asset/?edit=c97fe792-7358-56c7-9da2-cc6527933df2"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1049857" class="tncms-block in-drawer"><div id="site-logo-1049857" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/custom/image/6411ee34-9940-11eb-8535-0792e61f3bf5.png?resize=200%2C47" 
            srcset="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/custom/image/6411ee34-9940-11eb-8535-0792e61f3bf5.png?resize=150%2C36 150w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/custom/image/6411ee34-9940-11eb-8535-0792e61f3bf5.png?resize=200%2C47 200w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/custom/image/6411ee34-9940-11eb-8535-0792e61f3bf5.png?resize=225%2C53 225w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/custom/image/6411ee34-9940-11eb-8535-0792e61f3bf5.png 300w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="300"
            height="71"
            alt="site-logo"></a>
        </div></div></div><div id="tncms-block-1049856" class="tncms-block in-drawer social-links"><div class="follow-links-1049856 default">
    
    <section id="block-1049856" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/suburbannewspaper" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/thesuburbannews" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCy5d0zttN_Uo30EEHUOBbOg" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/thesuburbannews/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.thesuburban.com",
  "sameAs" : ["https://www.facebook.com/suburbannewspaper","https://twitter.com/thesuburbannews","https://www.youtube.com/channel/UCy5d0zttN_Uo30EEHUOBbOg","https://www.instagram.com/thesuburbannews/"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1049697" class="tncms-block hidden-md hidden-lg"><section id="block-1049697" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1049697" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-1049697" aria-labelledby="site-search-button-1049697" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-1049697-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1049697-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span id="site-search-button-1049697" class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1049697-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1049697').submit();
        return false;
    });

    $('#site-search-1049697').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1049697 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1049697 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1049697-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-1049698" class="tncms-block hidden-lg hidden-md in-drawer"><div id="user-controls-1049698" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.thesuburban.com/users/signup/?referer_url=https%3A%2F%2Fwww.thesuburban.com%2Fcolumnists%2Fdr_mitch_shulman_public_health%2Fdr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health%2Farticle_c97fe792-7358-56c7-9da2-cc6527933df2.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.thesuburban.com/users/login/?referer_url=https%3A%2F%2Fwww.thesuburban.com%2Fcolumnists%2Fdr_mitch_shulman_public_health%2Fdr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health%2Farticle_c97fe792-7358-56c7-9da2-cc6527933df2.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.thesuburban.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1049698').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.thesuburban.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.thesuburban.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.thesuburban.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1049698').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.thesuburban.com/users/logout/" id="user-logout-form-1049698"><input type="hidden" name="referer_url" value="https://www.thesuburban.com/columnists/dr_mitch_shulman_public_health/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/article_c97fe792-7358-56c7-9da2-cc6527933df2.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/advertise.html"  class="nav-link tnt-section-advertise">Advertise</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/suburban_staff.html"  class="nav-link tnt-section-suburban-staff">Suburban Staff</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/rack_locations.html"  class="nav-link tnt-section-depots">Depots</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms"  class="nav-link tnt-section-submission-forms">Submission Forms</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/subscription_services"  class="nav-link tnt-section-delivery-issues">Delivery Issues</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/copyright.html"  class="nav-link tnt-section-copyright">Copyright</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/register.html"  class="nav-link tnt-section-register">Register</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/eedition/"  class="nav-link tnt-section-e-edition">e-Edition</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/city_news/"  class="nav-link tnt-section-city-news">City News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/west_island_news/"  class="nav-link tnt-section-west-island-news">West Island News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/laval_news/"  class="nav-link tnt-section-laval-news">Laval News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.thesuburban.com/site/forms/online_services/submit_news/"  target="_blank" rel="noopener" class="nav-link tnt-section-submit-news">Submit News</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/op_ed/"  class="nav-link tnt-section-op-ed">OP / ED</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/editorials/"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/editorial_cartoons/"  class="nav-link tnt-section-editorial-cartoons">Editorial Cartoons</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/letters_to_editor/"  class="nav-link tnt-section-letters-to-the-editor">Letters to the Editor</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/arts_and_entertainment/"  class="nav-link tnt-section-lifestyles">Lifestyles</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/arts_and_entertainment/arts/"  class="nav-link tnt-section-arts">Arts</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/life/auto/"  class="nav-link tnt-section-auto">Auto</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/life/community/"  class="nav-link tnt-section-community">Community</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/life/education/"  class="nav-link tnt-section-education">Education</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/arts_and_entertainment/entertainment/"  class="nav-link tnt-section-entertainment">Entertainment</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/life/food/"  class="nav-link tnt-section-food">Food</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/life/health/"  class="nav-link tnt-section-health">Health</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/life/home_and_garden/"  class="nav-link tnt-section-home-garden">Home & Garden</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/life/lifestyles/"  class="nav-link tnt-section-lifestyles">Lifestyles</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/life/pets/"  class="nav-link tnt-section-pets">Pets</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/arts_and_entertainment/reviews"  class="nav-link tnt-section-reviews">Reviews</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/columnists/"  class="nav-link tnt-section-columnists">Columnists</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/columnists/mike_cohen_cohen_chatter/"  class="nav-link tnt-section-mike-cohen-cohen-chatter">Mike Cohen ‹ Cohen Chatter</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/columnists/joel_goldenberg_retro_roundup/"  class="nav-link tnt-section-joel-goldenberg-retro-roundup">Joel Goldenberg ‹ Retro Roundup</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/columnists/bernard_mendelman_write_where_i_belong/"  class="nav-link tnt-section-bernard-mendelman-write-where-i-belong">Bernard Mendelman ‹ Write Where I Belong</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/columnists/elaine_sanders_gardens_and_landscaping/"  class="nav-link tnt-section-elaine-sanders-gardens-and-landscaping">Elaine Sanders ‹ Gardens and Landscaping</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/columnists/dr_mitch_shulman_public_health/"  class="nav-link tnt-section-dr-mitch-shulman-public-health">Dr. Mitch Shulman ‹ Public Health</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/columnists/suzanne_reisler_litwin_living_in_the_now/"  class="nav-link tnt-section-suzanne-reisler-litwin-living-in-the-now">Suzanne Reisler Litwin ‹ Living in the Now</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/columnists/judie_amyot_pet_tails/"  class="nav-link tnt-section-judie-amyot-pet-files">Judie Amyot ‹ Pet Files</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/columnists/judie_amyot_lifes_like_that/"  class="nav-link tnt-section-judie-amyot-lifes-like-that">Judie Amyot ‹  Life's Like That</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/columnists/jennifer_lynn_walker/"  class="nav-link tnt-section-jennifer-lynn-walker-ask-your-real-estate-broker">Jennifer Lynn Walker ‹  Ask your Real Estate Broker</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/columnists/anthony_bonaparte/"  class="nav-link tnt-section-anthony-bonaparte">Anthony Bonaparte</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/blogs/"  class="nav-link tnt-section-blogs">Blogs</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/blogs/cohen_confidential_with_mike_cohen/"  class="nav-link tnt-section-cohen-confidential-with-mike-cohen">Cohen Confidential with Mike Cohen</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/blogs/entertainment/"  class="nav-link tnt-section-entertainment">Entertainment</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/blogs/fashion_beauty/"  class="nav-link tnt-section-fashion-beauty">Fashion & Beauty</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/blogs/food_and_drink/"  class="nav-link tnt-section-food-drink">Food & Drink</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/blogs/healthy_living_with_tau/"  class="nav-link tnt-section-healthy-living-with-tau">Healthy Living with Tau</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/blogs/healthy_life/"  class="nav-link tnt-section-healthy-life">Healthy Life</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/blogs/houses_homes/"  class="nav-link tnt-section-houses-homes">Houses Homes</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/blogs/melanys_list/"  class="nav-link tnt-section-melanys-list">Melanys List</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/blogs/parenting_101/"  class="nav-link tnt-section-parenting-101">Parenting 101</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/blogs/personal_finance/"  class="nav-link tnt-section-personal-finance">Personal Finance</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/blogs/pet_talk/"  class="nav-link tnt-section-pet-talk">Pet Talk</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/blogs/seniors_and_aging/"  class="nav-link tnt-section-seniors-and-aging">Seniors and Aging</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/blogs/student_voices/"  class="nav-link tnt-section-student-voices">Student Voices</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/blogs/suburban_weather/"  class="nav-link tnt-section-the-suburban-weather-page">The Suburban Weather Page</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/blogs/the_business_of_business/"  class="nav-link tnt-section-the-business-of-business">The Business of Business</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/blogs/travel_trends/"  class="nav-link tnt-section-travel-trends">Travel Trends</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/blogs/urban_foodie/"  class="nav-link tnt-section-urban-foodie">Urban Foodie</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/blogs/urban_adventurer/"  class="nav-link tnt-section-urban-adventurer">Urban Adventurer</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/blogs/urban_shopper/"  class="nav-link tnt-section-urban-shopper">Urban Shopper</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/multimedia/"  class="nav-link tnt-section-multimedia">Multimedia</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/multimedia/photo_gallery/"  class="nav-link tnt-section-photo-gallery">Photo Gallery</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/multimedia/videos/"  class="nav-link tnt-section-videos">Videos</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/profiles/"  class="nav-link tnt-section-business-profiles">Business Profiles</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/fun/"  class="nav-link tnt-section-crossword">Crossword</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.thesuburban.com/fun/?updated"  target="_blank" rel="noopener" class="nav-link tnt-section-crossword-games">Crossword & Games</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/fun/tthis_weeks_crossword_and_last_weeks_solutioin/"  class="nav-link tnt-section-this-weeks-crossword-and-last-weeks-solution">THIS WEEK'S CROSSWORD and LAST WEEKS SOLUTION</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://thesuburban.jobboard.io/"  target="_blank" rel="noopener" class="nav-link tnt-section-job-board">Job Board</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/subshorts/"  class="nav-link tnt-section-suburban-shorts">Suburban Shorts</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/covid_19/"  class="nav-link tnt-section-covid-19">Covid-19</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-14" data-target="#mobile-nav-left_menu-child-14">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/on_air/"  class="nav-link tnt-section-on-air">On Air</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-14" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/on_air/beyond_the_pages/"  class="nav-link tnt-section-beyond-the-pages">Beyond The Pages</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/on_air/cohen_in_the_city/"  class="nav-link tnt-section-cohen-in-the-city">Cohen in the City</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/on_air/creative_mtl/"  class="nav-link tnt-section-creative-mtl">Creative MTL</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/on_air/driving_with_miranda/"  class="nav-link tnt-section-driving-with-miranda">Driving with Miranda</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/on_air/judgement_calls/"  class="nav-link tnt-section-judgement-calls">Judgement Calls</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/on_air/just_breathe/"  class="nav-link tnt-section-just-breathe">Just Breathe</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/on_air/sassy_psychologist/"  class="nav-link tnt-section-sassy-psychologist">Sassy Psychologist</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/contests/"  class="nav-link tnt-section-contests">Contests</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    
    
    
        
            <div id="site-navbar-container" class="hidden-print affix-top">
                
                <nav id="main-navigation" class="navbar yamm navbar-default navbar-dynamic">
                    <div class="navbar-header">
                        
                        <button type="button" class="hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <i class="fas tnt-bars tnt-fw"></i>
                        </button>

                        
                            <div class="navbar-brand pos_left_menu_right_search">
                                
                                    <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1049689" class="tncms-block"><div id="site-logo-1049689" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/custom/image/5bfc3ae6-9941-11eb-8535-2fd599164955.png?resize=200%2C40" 
            srcset="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/custom/image/5bfc3ae6-9941-11eb-8535-2fd599164955.png"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="150"
            height="30"
            alt="site-logo"></a>
        </div></div></div></div>
                                
                            </div>
                        

                        
                            <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                                <li class="search-form-dropdown dropdown yamm-fw">
                                    <a class="dropdown-toggle" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
                                    <ul class="dropdown-menu">
                                        <li>
                                            <form action="/search/" method="GET" class="yamm-content">
                                                <input type="hidden" name="l" value="25">
                                                <input type="hidden" name="sd" value="desc">
                                                <input type="hidden" name="s" value="start_time">
                                                <input type="hidden" name="f" value="html">
                                                <input type="hidden" name="t" value="article,video,youtube,collection">
                                                <div class="input-group">
                                                    <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                    <input type="submit" class="hide" value="Search">
                                                    <span class="input-group-btn">
                                                        <button class="btn btn-default site-search-btn" type="submit">
                                                            Search
                                                        </button>
                                                    </span>
                                                </div>
                                                <div class="clearfix"></div>
                                            </form>
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                            <script>
                                $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                    $('.site-search-full-mobile form').submit();
                                    return false;
                                });
                            </script>
                        
                    </div>

                    
                        <div id="navbar-collapse" class="navbar-collapse collapse">
                            
                                <div class="pull-right">
                                    <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1049691" class="tncms-block"><div id="user-controls-1049691" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.thesuburban.com/users/signup/?referer_url=https%3A%2F%2Fwww.thesuburban.com%2Fcolumnists%2Fdr_mitch_shulman_public_health%2Fdr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health%2Farticle_c97fe792-7358-56c7-9da2-cc6527933df2.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.thesuburban.com/users/login/?referer_url=https%3A%2F%2Fwww.thesuburban.com%2Fcolumnists%2Fdr_mitch_shulman_public_health%2Fdr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health%2Farticle_c97fe792-7358-56c7-9da2-cc6527933df2.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.thesuburban.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1049691').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.thesuburban.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.thesuburban.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.thesuburban.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1049691').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.thesuburban.com/users/logout/" id="user-logout-form-1049691"><input type="hidden" name="referer_url" value="https://www.thesuburban.com/columnists/dr_mitch_shulman_public_health/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/article_c97fe792-7358-56c7-9da2-cc6527933df2.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1049690" class="tncms-block"><ul id="site-search-1049690-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1049690" aria-labelledby="site-search-button-1049690" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal ">
        <input id="site-search-1049690-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1049690-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span id="site-search-button-1049690" class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1049690-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1049690').submit();
        return false;
    });

    $('#site-search-1049690').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1049690 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1049690 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1049690-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                                    
                                </div>
                            
                            <div class="navbar-left">
                                <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"><li>
                <a class="nav-link  nav-home  tnt-section-home"  href="/"  tabindex="0">
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/"  tabindex="0">
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-city-news"  href="/news/city_news/"  tabindex="0">
                    <span class="nav-label">City News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-covid-19"  href="/news/covid_19/"  tabindex="0">
                    <span class="nav-label">Covid 19</span>
                </a></li><li>
                <a class="nav-link   tnt-section-laval-news"  href="/news/laval_news/"  tabindex="0">
                    <span class="nav-label">Laval News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-west-island-news"  href="/news/west_island_news/"  tabindex="0">
                    <span class="nav-label">West Island News</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinion/"  tabindex="0">
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-editorial-cartoons"  href="/opinion/editorial_cartoons/"  tabindex="0">
                    <span class="nav-label">Editorial Cartoons</span>
                </a></li><li>
                <a class="nav-link   tnt-section-editorials"  href="/opinion/editorials/"  tabindex="0">
                    <span class="nav-label">Editorials</span>
                </a></li><li>
                <a class="nav-link   tnt-section-letters-to-the-editor"  href="/opinion/letters_to_editor/"  tabindex="0">
                    <span class="nav-label">Letters to the Editor</span>
                </a></li><li>
                <a class="nav-link   tnt-section-op-ed"  href="/opinion/op_ed/"  tabindex="0">
                    <span class="nav-label">OP / ED</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-lifestyles"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/life/"  tabindex="0">
                    <span class="nav-label">Lifestyles</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-arts"  href="/arts_and_entertainment/arts/"  tabindex="0">
                    <span class="nav-label">Arts</span>
                </a></li><li>
                <a class="nav-link   tnt-section-entertainment"  href="/arts_and_entertainment/entertainment/"  tabindex="0">
                    <span class="nav-label">Entertainment</span>
                </a></li><li>
                <a class="nav-link   tnt-section-auto"  href="/life/auto/"  tabindex="0">
                    <span class="nav-label">Auto</span>
                </a></li><li>
                <a class="nav-link   tnt-section-community"  href="/life/community/"  tabindex="0">
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link   tnt-section-pets"  href="/life/pets/"  tabindex="0">
                    <span class="nav-label">Pets</span>
                </a></li><li>
                <a class="nav-link   tnt-section-lifestyles"  href="/life/lifestyles/"  tabindex="0">
                    <span class="nav-label">Lifestyles</span>
                </a></li><li>
                <a class="nav-link   tnt-section-home-garden"  href="/life/home_and_garden/"  tabindex="0">
                    <span class="nav-label">Home & Garden</span>
                </a></li><li>
                <a class="nav-link   tnt-section-health"  href="/life/health/"  tabindex="0">
                    <span class="nav-label">Health</span>
                </a></li><li>
                <a class="nav-link   tnt-section-food"  href="/life/food/"  tabindex="0">
                    <span class="nav-label">Food</span>
                </a></li><li>
                <a class="nav-link   tnt-section-education"  href="/life/education/"  tabindex="0">
                    <span class="nav-label">Education</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-sports"  href="/sports/"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-columnists"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/columnists/"  tabindex="0">
                    <span class="nav-label">Columnists</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-mike-cohen-cohen-chatter"  href="/columnists/mike_cohen_cohen_chatter/"  tabindex="0">
                    <span class="nav-label">Mike Cohen ‹ Cohen Chatter</span>
                </a></li><li>
                <a class="nav-link   tnt-section-joel-goldenberg-retro-roundup"  href="/columnists/joel_goldenberg_retro_roundup/"  tabindex="0">
                    <span class="nav-label">Joel Goldenberg ‹ Retro Roundup</span>
                </a></li><li>
                <a class="nav-link   tnt-section-elaine-sanders-gardens-and-landscaping"  href="/columnists/elaine_sanders_gardens_and_landscaping/"  tabindex="0">
                    <span class="nav-label">Elaine Sanders ‹ Gardens and Landscaping</span>
                </a></li><li>
                <a class="nav-link   tnt-section-bernard-mendelman-write-where-i-belong"  href="/columnists/bernard_mendelman_write_where_i_belong/"  tabindex="0">
                    <span class="nav-label">Bernard Mendelman ‹ Write Where I Belong</span>
                </a></li><li>
                <a class="nav-link   tnt-section-dr-mitch-shulman-public-health"  href="/columnists/dr_mitch_shulman_public_health/"  tabindex="0">
                    <span class="nav-label">Dr. Mitch Shulman ‹ Public Health</span>
                </a></li><li>
                <a class="nav-link   tnt-section-suzanne-reisler-litwin-living-in-the-now"  href="/columnists/suzanne_reisler_litwin_living_in_the_now/"  tabindex="0">
                    <span class="nav-label">Suzanne Reisler Litwin ‹ Living in the Now</span>
                </a></li><li>
                <a class="nav-link   tnt-section-judie-amyot-pet-tails"  href="/columnists/judie_amyot_pet_tails/"  tabindex="0">
                    <span class="nav-label">Judie Amyot ‹ Pet Tails</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-videos"  href="/multimedia/videos/"  tabindex="0">
                    <span class="nav-label">Videos</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-blogs"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/blogs/"  tabindex="0">
                    <span class="nav-label">Blogs</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-cohen-confidential-with-mike-cohen"  href="/blogs/cohen_confidential_with_mike_cohen/"  tabindex="0">
                    <span class="nav-label">Cohen Confidential with Mike Cohen</span>
                </a></li><li>
                <a class="nav-link   tnt-section-the-suburban-weather-page"  href="/blogs/suburban_weather/"  tabindex="0">
                    <span class="nav-label">The Suburban Weather Page</span>
                </a></li><li>
                <a class="nav-link   tnt-section-ask-your-mortgage-broker"  href="/ask_your_mortgage_broker"  tabindex="0">
                    <span class="nav-label">Ask Your Mortgage Broker</span>
                </a></li><li>
                <a class="nav-link   tnt-section-community-heroes"  href="/blogs/community_heroes/"  tabindex="0">
                    <span class="nav-label">Community Heroes</span>
                </a></li><li>
                <a class="nav-link   tnt-section-entertainment"  href="/blogs/entertainment/"  tabindex="0">
                    <span class="nav-label">Entertainment</span>
                </a></li><li>
                <a class="nav-link   tnt-section-fashion-beauty"  href="/blogs/fashion_beauty/"  tabindex="0">
                    <span class="nav-label">Fashion & Beauty</span>
                </a></li><li>
                <a class="nav-link   tnt-section-food-drink"  href="/blogs/food_and_drink/"  tabindex="0">
                    <span class="nav-label">Food & Drink</span>
                </a></li><li>
                <a class="nav-link   tnt-section-healthy-life"  href="/blogs/healthy_life/"  tabindex="0">
                    <span class="nav-label">Healthy Life</span>
                </a></li><li>
                <a class="nav-link   tnt-section-healthy-living-with-tau"  href="/blogs/healthy_living_with_tau/"  tabindex="0">
                    <span class="nav-label">Healthy Living with Tau</span>
                </a></li><li>
                <a class="nav-link   tnt-section-houses-homes"  href="/blogs/houses_homes/"  tabindex="0">
                    <span class="nav-label">Houses & Homes</span>
                </a></li><li>
                <a class="nav-link   tnt-section-melanys-list"  href="/blogs/melanys_list/"  tabindex="0">
                    <span class="nav-label">Melanys List</span>
                </a></li><li>
                <a class="nav-link   tnt-section-parenting-101"  href="/blogs/parenting_101/"  tabindex="0">
                    <span class="nav-label">Parenting 101</span>
                </a></li><li>
                <a class="nav-link   tnt-section-personal-finance"  href="/blogs/personal_finance/"  tabindex="0">
                    <span class="nav-label">Personal Finance</span>
                </a></li><li>
                <a class="nav-link   tnt-section-pet-talk"  href="/blogs/pet_talk/"  tabindex="0">
                    <span class="nav-label">Pet Talk</span>
                </a></li><li>
                <a class="nav-link   tnt-section-seniors-aging"  href="/blogs/seniors_and_aging/"  tabindex="0">
                    <span class="nav-label">Seniors & Aging</span>
                </a></li><li>
                <a class="nav-link   tnt-section-student-voices"  href="/blogs/student_voices/"  tabindex="0">
                    <span class="nav-label">Student Voices</span>
                </a></li><li>
                <a class="nav-link   tnt-section-the-business-of-business"  href="/blogs/the_business_of_business/"  tabindex="0">
                    <span class="nav-label">The Business of Business</span>
                </a></li><li>
                <a class="nav-link   tnt-section-travel-trends"  href="/blogs/travel_trends/"  tabindex="0">
                    <span class="nav-label">Travel Trends</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-business-profiles"  href="/profiles/"  tabindex="0">
                    <span class="nav-label">Business Profiles</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-crossword"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/fun/"  tabindex="0">
                    <span class="nav-label">Crossword</span>
                </a><ul id="main-nav_menu-child-10" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-crossword-games"  href="/fun/crossword_and_games/"  tabindex="0">
                    <span class="nav-label">Crossword & Games</span>
                </a></li><li>
                <a class="nav-link   tnt-section-this-weeks-crossword-and-last-weeks-solution"  href="/fun/tthis_weeks_crossword_and_last_weeks_solutioin/"  tabindex="0">
                    <span class="nav-label">THIS WEEK'S CROSSWORD and LAST WEEKS SOLUTION</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-job-board"  href="https://thesuburban.jobboard.io/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Job Board</span>
                </a></li><li>
                <a class="nav-link   tnt-section-covid-19"  href="/news/covid_19/"  tabindex="0">
                    <span class="nav-label">Covid-19</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-on-air"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/on_air/"  tabindex="0">
                    <span class="nav-label">On Air</span>
                </a><ul id="main-nav_menu-child-13" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-suburban-shorts"  href="/subshorts/"  tabindex="0">
                    <span class="nav-label">Suburban Shorts</span>
                </a></li><li>
                <a class="nav-link   tnt-section-beyond-the-pages"  href="/on_air/beyond_the_pages/"  tabindex="0">
                    <span class="nav-label">Beyond The Pages</span>
                </a></li><li>
                <a class="nav-link   tnt-section-open-for-business"  href="/on_air/business_of_the_week/"  tabindex="0">
                    <span class="nav-label">Open for Business</span>
                </a></li><li>
                <a class="nav-link   tnt-section-cohen-in-the-city"  href="/on_air/cohen_in_the_city/"  tabindex="0">
                    <span class="nav-label">Cohen In The City</span>
                </a></li><li>
                <a class="nav-link   tnt-section-creative-mtl"  href="/on_air/creative_mtl/"  tabindex="0">
                    <span class="nav-label">Creative MTL</span>
                </a></li><li>
                <a class="nav-link   tnt-section-driving-with-miranda"  href="/on_air/driving_with_miranda/"  tabindex="0">
                    <span class="nav-label">Driving with Miranda</span>
                </a></li><li>
                <a class="nav-link   tnt-section-judgement-calls"  href="/on_air/judgement_calls/"  tabindex="0">
                    <span class="nav-label">Judgement Calls</span>
                </a></li><li>
                <a class="nav-link   tnt-section-just-breathe"  href="/on_air/just_breathe/"  tabindex="0">
                    <span class="nav-label">Just Breathe</span>
                </a></li><li>
                <a class="nav-link   tnt-section-sassy-psychologist"  href="/on_air/sassy_psychologist/"  tabindex="0">
                    <span class="nav-label">Sassy Psychologist</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-contests"  href="/contests/"  tabindex="0">
                    <span class="nav-label">Contests</span>
                </a></li><li>
                <a class="nav-link   tnt-section-special-sections"  href="/special/"  tabindex="0">
                    <span class="nav-label">Special Sections</span>
                </a></li></ul></div>
                            </div>
                        </div>

                        
                            <div id="navbar-asset-header">
                                <div class="title hidden-xs">
                                    Dr. Mitch Shulman: Safe at any dose?  Alcohol and your health
                                </div>
                                <div class="share-header">
                                     
                                        <div class="share-label pull-left">
                                            Share this
                                        </div>
                                        <div class="share-container">
                                            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thesuburban.com%2Fcolumnists%2Fdr_mitch_shulman_public_health%2Fdr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health%2Farticle_c97fe792-7358-56c7-9da2-cc6527933df2.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/columnists/dr_mitch_shulman_public_health/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/article_c97fe792-7358-56c7-9da2-cc6527933df2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c97fe792-7358-56c7-9da2-cc6527933df2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Dr.%20Mitch%20Shulman%3A%20Safe%20at%20any%20dose%3F%20%20Alcohol%20and%20your%20health&via=TheSuburbanNews&url=https%3A%2F%2Fwww.thesuburban.com%2Fcolumnists%2Fdr_mitch_shulman_public_health%2Fdr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health%2Farticle_c97fe792-7358-56c7-9da2-cc6527933df2.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/columnists/dr_mitch_shulman_public_health/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/article_c97fe792-7358-56c7-9da2-cc6527933df2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c97fe792-7358-56c7-9da2-cc6527933df2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.thesuburban.com/columnists/dr_mitch_shulman_public_health/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/article_c97fe792-7358-56c7-9da2-cc6527933df2.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/columnists/dr_mitch_shulman_public_health/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/article_c97fe792-7358-56c7-9da2-cc6527933df2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c97fe792-7358-56c7-9da2-cc6527933df2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.thesuburban.com/tncms/asset/editorial/c97fe792-7358-56c7-9da2-cc6527933df2" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"c97fe792-7358-56c7-9da2-cc6527933df2"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bthesuburban.com%5D%20Dr.%20Mitch%20Shulman%3A%20Safe%20at%20any%20dose%3F%20%20Alcohol%20and%20your%20health&body=https%3A%2F%2Fwww.thesuburban.com%2Fcolumnists%2Fdr_mitch_shulman_public_health%2Fdr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health%2Farticle_c97fe792-7358-56c7-9da2-cc6527933df2.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"c97fe792-7358-56c7-9da2-cc6527933df2"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/columnists/dr_mitch_shulman_public_health/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/article_c97fe792-7358-56c7-9da2-cc6527933df2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c97fe792-7358-56c7-9da2-cc6527933df2"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-c97fe792-7358-56c7-9da2-cc6527933df2-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="c97fe792-7358-56c7-9da2-cc6527933df2" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="c97fe792-7358-56c7-9da2-cc6527933df2" class="save-list-c97fe792-7358-56c7-9da2-cc6527933df2-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c97fe792-7358-56c7-9da2-cc6527933df2" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                                        </div>
                                    
                                </div>
                            </div>
                        
                    
                </nav>
                
            </div>
            
        
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-1049688" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1049688" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1049688');
                        
                });
            </script>
        </div>
    </div>
</div></div>
    

    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print hidden-md hidden-lg">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1062188" class="tncms-block eedition-latest"><section id="block-1062188" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1062188 ">
        <div class="block-title-inner">
            <h4>
                
                Print Edition
                
            </h4>
        </div>
    </div></div>
    
    <div class="card-img-sm">
        
                
                <article id="card-summary-1062188-088a7731-dce0-5a01-be68-11607295e7f7" class="tnt-asset-type-edition clearfix card summary has-image image-left inherit letterbox-style-white  tnt-section-eedition">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-088a7731-dce0-5a01-be68-11607295e7f7 media-preview edition-asset" data-aspect="original"><figure class="photo layout-vertical letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="/eedition/city/edition_088a7731-dce0-5a01-be68-11607295e7f7.html" class="tnt-asset-link" >                
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="City"
                    class="img-responsive lazyload  letterbox white"
                    width="300"
                    height="366"
                    data-src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/eedition/a/6c/a6c6f8bc-5fa9-513f-a7f0-09c6656773fe/60fb130430f95.preview-300.jpg?resize=300%2C366" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/eedition/city/edition_088a7731-dce0-5a01-be68-11607295e7f7.html" class="tnt-asset-link">
        

        
            City</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div><div id="tncms-block-1050969" class="tncms-block eedition-latest"><section id="block-1050969" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1050969 ">
        <div class="block-title-inner">
            <h4>
                
                E-Edition
                
            </h4>
        </div>
    </div></div>
    
    <div class="card-img-sm">
        
                
                <article id="card-summary-1050969-c3999509-de9a-551f-9b05-9cbd42e8c5b2" class="tnt-asset-type-edition clearfix card summary has-image image-left inherit letterbox-style-white  tnt-section-eedition">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-c3999509-de9a-551f-9b05-9cbd42e8c5b2 media-preview edition-asset" data-aspect="original"><figure class="photo layout-vertical letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="/eedition/laval/edition_c3999509-de9a-551f-9b05-9cbd42e8c5b2.html" class="tnt-asset-link" >                
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Laval"
                    class="img-responsive lazyload  letterbox white"
                    width="300"
                    height="366"
                    data-src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/eedition/1/21/12158b5a-90d6-59a7-85ba-5012d1f37b3b/60f85c196566c.preview-300.jpg?resize=300%2C366" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/eedition/laval/edition_c3999509-de9a-551f-9b05-9cbd42e8c5b2.html" class="tnt-asset-link">
        

        
            Laval</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1049695" class="tncms-block"><div id="site-logo-1049695" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/custom/image/e94872a4-993f-11eb-8535-4346dbdc24c1.png?resize=200%2C29" 
            srcset="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/custom/image/e94872a4-993f-11eb-8535-4346dbdc24c1.png?resize=150%2C22 150w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/custom/image/e94872a4-993f-11eb-8535-4346dbdc24c1.png?resize=200%2C29 200w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/custom/image/e94872a4-993f-11eb-8535-4346dbdc24c1.png?resize=225%2C32 225w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/custom/image/e94872a4-993f-11eb-8535-4346dbdc24c1.png?resize=300%2C43 300w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/custom/image/e94872a4-993f-11eb-8535-4346dbdc24c1.png?resize=400%2C58 400w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/custom/image/e94872a4-993f-11eb-8535-4346dbdc24c1.png?resize=540%2C78 540w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/custom/image/e94872a4-993f-11eb-8535-4346dbdc24c1.png?resize=640%2C92 640w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/custom/image/e94872a4-993f-11eb-8535-4346dbdc24c1.png?resize=750%2C108 750w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/custom/image/e94872a4-993f-11eb-8535-4346dbdc24c1.png 990w"
            sizes="(min-width: 1396px) 455px, calc(33.33vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="800"
            height="115"
            alt="site-logo"></a>
        </div><div class="logo-bottom"><div class="logo-date">
                Wednesday, July 28, 2021
            </div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/eedition" class="">Past Editions</a></li>
                
            
            
        </ul></div></div></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1071493" class="tncms-block padding-top"><div id="weather-1071493" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=H4T1V6" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-cloudy"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">24&deg;</span>
                    
                                             
                    
                        <span class="cond">Partly Cloudy <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="H4T1V6"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-1071493 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Montreal, CA
                                
                                 <small>(H4T1V6)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>A few clouds. Low 25&deg;C. Winds SW at 5 to 10 mph..</p>
                            <h5>Tonight</h5>
                            <p>A few clouds. Low 14&deg;C. Winds SW at 5 to 10 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: July 28, 2021 @ 5:45 pm</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=H4T1V6"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "><div id="tncms-block-1049696" class="tncms-block pediment"><section id="block-1049696" class="block emphasis-h3    tnt-no-margin-bottom" ><div class="promo-box image-sm">
        
            
            <article id="card-showcase-bc7923b8-e976-11eb-8b2d-57d790aec03a" class="clearfix card showcase position-0 odd tnt-flag-spotlight  tnt-section-contests">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-bc7923b8-e976-11eb-8b2d-57d790aec03a media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="/contests/go-for-gold-at-the-tokyo-olympics-contest/article_bc7923b8-e976-11eb-8b2d-57d790aec03a.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Go for Gold at the Tokyo Olympics Contest"
                            class="img-responsive lazyload full white"
                            width="1675"
                            height="942"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/6/24/624ea4e6-e979-11eb-a3be-07b83e855e6b/60f6fce58e14c.image.jpg?crop=1675%2C942%2C263%2C0&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/6/24/624ea4e6-e979-11eb-a3be-07b83e855e6b/60f6fce58e14c.image.jpg?crop=1675%2C942%2C263%2C0&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/6/24/624ea4e6-e979-11eb-a3be-07b83e855e6b/60f6fce58e14c.image.jpg?crop=1675%2C942%2C263%2C0&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/6/24/624ea4e6-e979-11eb-a3be-07b83e855e6b/60f6fce58e14c.image.jpg?crop=1675%2C942%2C263%2C0&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/6/24/624ea4e6-e979-11eb-a3be-07b83e855e6b/60f6fce58e14c.image.jpg?crop=1675%2C942%2C263%2C0&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/6/24/624ea4e6-e979-11eb-a3be-07b83e855e6b/60f6fce58e14c.image.jpg?crop=1675%2C942%2C263%2C0&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/6/24/624ea4e6-e979-11eb-a3be-07b83e855e6b/60f6fce58e14c.image.jpg?crop=1675%2C942%2C263%2C0&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/6/24/624ea4e6-e979-11eb-a3be-07b83e855e6b/60f6fce58e14c.image.jpg?crop=1675%2C942%2C263%2C0&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/6/24/624ea4e6-e979-11eb-a3be-07b83e855e6b/60f6fce58e14c.image.jpg?crop=1675%2C942%2C263%2C0&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/6/24/624ea4e6-e979-11eb-a3be-07b83e855e6b/60f6fce58e14c.image.jpg?crop=1675%2C942%2C263%2C0&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/6/24/624ea4e6-e979-11eb-a3be-07b83e855e6b/60f6fce58e14c.image.jpg?crop=1675%2C942%2C263%2C0&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/6/24/624ea4e6-e979-11eb-a3be-07b83e855e6b/60f6fce58e14c.image.jpg?crop=1675%2C942%2C263%2C0&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/6/24/624ea4e6-e979-11eb-a3be-07b83e855e6b/60f6fce58e14c.image.jpg?crop=1675%2C942%2C263%2C0&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/6/24/624ea4e6-e979-11eb-a3be-07b83e855e6b/60f6fce58e14c.image.jpg?crop=1675%2C942%2C263%2C0&resize=1675%2C942&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/contests/go-for-gold-at-the-tokyo-olympics-contest/article_bc7923b8-e976-11eb-8b2d-57d790aec03a.html" class="tnt-asset-link">
        

        
            Go for Gold at the Tokyo Olympics Contest</a></h3></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-1bfeedca-e96a-11eb-bcc0-5b27159f3cd9" class="clearfix card showcase position-1 even tnt-flag-spotlight  tnt-section-contests">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-1bfeedca-e96a-11eb-bcc0-5b27159f3cd9 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="/contests/suburban-movie-giveaway-wrong-turn-friday-fright-night/article_1bfeedca-e96a-11eb-bcc0-5b27159f3cd9.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Suburban Movie Giveaway: Wrong Turn (Friday Fright Night)"
                            class="img-responsive lazyload full white"
                            width="1796"
                            height="1010"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=1796%2C1010&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/contests/suburban-movie-giveaway-wrong-turn-friday-fright-night/article_1bfeedca-e96a-11eb-bcc0-5b27159f3cd9.html" class="tnt-asset-link">
        

        
            Suburban Movie Giveaway: Wrong Turn (Friday Fri&hellip;</a></h3></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-a07a767e-e969-11eb-96a7-6f3fed2cd100" class="clearfix card showcase position-2 odd tnt-flag-spotlight  tnt-section-contests">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-a07a767e-e969-11eb-96a7-6f3fed2cd100 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="/contests/suburban-movie-giveaway-when-harry-met-sally/article_a07a767e-e969-11eb-96a7-6f3fed2cd100.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Suburban Movie Giveaway: When Harry Met Sally"
                            class="img-responsive lazyload full white"
                            width="1796"
                            height="1010"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=1796%2C1010&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/contests/suburban-movie-giveaway-when-harry-met-sally/article_a07a767e-e969-11eb-96a7-6f3fed2cd100.html" class="tnt-asset-link">
        

        
            Suburban Movie Giveaway: When Harry Met Sally</a></h3></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-d8fe4ade-e97d-11eb-8f03-2f512b5f4907" class="clearfix card showcase position-3 even tnt-flag-spotlight  tnt-section-contests">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-d8fe4ade-e97d-11eb-8f03-2f512b5f4907 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="/contests/suburban-movie-giveaway-dirty-dancing/article_d8fe4ade-e97d-11eb-8f03-2f512b5f4907.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Suburban Movie Giveaway: Dirty Dancing"
                            class="img-responsive lazyload full white"
                            width="1796"
                            height="1010"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/2/13/2132675c-e0d4-11eb-a309-77c2edfcfd4c/60e87bfb18a30.image.jpg?crop=1796%2C1010%2C0%2C71&resize=1796%2C1010&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/contests/suburban-movie-giveaway-dirty-dancing/article_d8fe4ade-e97d-11eb-8f03-2f512b5f4907.html" class="tnt-asset-link">
        

        
            Suburban Movie Giveaway: Dirty Dancing</a></h3></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
    </div></section></div></div></div>
                </div>
                
            </header>
        </div>
    

    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1069092" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1069092" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1069092');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1049679" class="tncms-block padding-top padding-bottom"><section id="block-1049679" class="block emphasis-h3 light  " ><div class="clearfix"></div><div class="breaking">
        <div class="breaking-container clearfix">
            <div id="breaking-title-1049679" class="breaking-title text-left light">
                <h4>Breaking</h4>
            </div>
            <div id="breaking-content-1049679" class="breaking-content card-img-sm card-compact card-bg-color">
                        <article id="card-summary-1049679-c08521c4-9cd9-5947-b400-6bdaad42093d" class="tnt-asset-type-article clearfix card summary light letterbox-style-white  tnt-section-sports">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/sports/oleksiak-becomes-canada-s-all-time-most-decorated-summer-olympian/article_c08521c4-9cd9-5947-b400-6bdaad42093d.html" class="tnt-asset-link">
        

        
            Oleksiak becomes Canada’s all-time most decorated summer Olympian</a></h3></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                    </div>
        </div>
    </div></section></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-c97fe792-7358-56c7-9da2-cc6527933df2" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-c97fe792-7358-56c7-9da2-cc6527933df2" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-c97fe792-7358-56c7-9da2-cc6527933df2-photo-modal" class="card photo-carousel   has-ad-unit  subscriber-hide letterbox-style-white">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 2
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-c97fe792-7358-56c7-9da2-cc6527933df2-photo-modal" class="carousel-inner"><div  class="item photo-a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5">
                            <div class="item-container">
                                <div data-track-object='{"title":"Dr. Mitch Shulman: Safe at any dose?  Alcohol and your health","url":"/columnists/dr_mitch_shulman_public_health/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/article_c97fe792-7358-56c7-9da2-cc6527933df2.html","uuid":"c97fe792-7358-56c7-9da2-cc6527933df2","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/94/a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5/60f9d09f95890.image.jpg?resize=1396%2C929"
                    
                    alt="Dr. Mitch Shulman: Safe at any dose?  Alcohol and your health"
                    class="img-responsive owl-first-image owl-lazy white"
                    width="1765"
                    height="1174"
                    data-src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/94/a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5/60f9d09f95890.image.jpg?resize=1396%2C929" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-c97fe792-7358-56c7-9da2-cc6527933df2-photo-modal" data-target=".caption-inner-c97fe792-7358-56c7-9da2-cc6527933df2-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-c97fe792-7358-56c7-9da2-cc6527933df2-photo-modal collapse in"><div class="caption-text"><p>There are now a number of studies that show that the risk of cancer increases with the amount of alcohol being consumed.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span id="author-dff48518-6c62-11e5-891e-335cd1b3d551-asset-a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5" class="tnt-byline asset-byline"  ><a href="https://www.thesuburban.com/users/profile/Anthony">Photo: Getty Images / Victoria Gnatiuk</a></span>
                </li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thesuburban.com%2Fdr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health%2Fimage_a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/image_a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Dr.%20Mitch%20Shulman%3A%20Safe%20at%20any%20dose%3F%20%20Alcohol%20and%20your%20health&via=TheSuburbanNews&url=https%3A%2F%2Fwww.thesuburban.com%2Fdr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health%2Fimage_a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/image_a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.thesuburban.com/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/image_a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/image_a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.thesuburban.com/tncms/asset/editorial/a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bthesuburban.com%5D%20Dr.%20Mitch%20Shulman%3A%20Safe%20at%20any%20dose%3F%20%20Alcohol%20and%20your%20health&body=https%3A%2F%2Fwww.thesuburban.com%2Fdr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health%2Fimage_a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/image_a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5" class="save-list-a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-a8c734d7-75db-5a22-b39a-a349d176d584">
                            <div class="item-container">
                                <div data-track-object='{"title":"Dr. Mitch Shulman: Safe at any dose?  Alcohol and your health","url":"/columnists/dr_mitch_shulman_public_health/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/article_c97fe792-7358-56c7-9da2-cc6527933df2.html","uuid":"c97fe792-7358-56c7-9da2-cc6527933df2","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/8c/a8c734d7-75db-5a22-b39a-a349d176d584/60f9d09f50d06.image.jpg?resize=1396%2C931"
                    
                    alt="Dr. Mitch Shulman: Safe at any dose?  Alcohol and your health"
                    class="img-responsive owl-first-image owl-lazy white"
                    width="1500"
                    height="1000"
                    data-src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/8c/a8c734d7-75db-5a22-b39a-a349d176d584/60f9d09f50d06.image.jpg?resize=1396%2C931" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-c97fe792-7358-56c7-9da2-cc6527933df2-photo-modal" data-target=".caption-inner-c97fe792-7358-56c7-9da2-cc6527933df2-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-c97fe792-7358-56c7-9da2-cc6527933df2-photo-modal collapse in"><div class="caption-text"><p>If your alcohol consumption has increased during the pandemic take a look at what’s happening and try to cut back. If you need help, reach out for it.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span id="author-dff48518-6c62-11e5-891e-335cd1b3d551-asset-a8c734d7-75db-5a22-b39a-a349d176d584" class="tnt-byline asset-byline"  ><a href="https://www.thesuburban.com/users/profile/Anthony">Photo: Getty Images / FatCamera</a></span>
                </li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thesuburban.com%2Fdr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health%2Fimage_a8c734d7-75db-5a22-b39a-a349d176d584.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/image_a8c734d7-75db-5a22-b39a-a349d176d584.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a8c734d7-75db-5a22-b39a-a349d176d584"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Dr.%20Mitch%20Shulman%3A%20Safe%20at%20any%20dose%3F%20%20Alcohol%20and%20your%20health&via=TheSuburbanNews&url=https%3A%2F%2Fwww.thesuburban.com%2Fdr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health%2Fimage_a8c734d7-75db-5a22-b39a-a349d176d584.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/image_a8c734d7-75db-5a22-b39a-a349d176d584.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a8c734d7-75db-5a22-b39a-a349d176d584"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.thesuburban.com/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/image_a8c734d7-75db-5a22-b39a-a349d176d584.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/image_a8c734d7-75db-5a22-b39a-a349d176d584.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a8c734d7-75db-5a22-b39a-a349d176d584"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.thesuburban.com/tncms/asset/editorial/a8c734d7-75db-5a22-b39a-a349d176d584" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"a8c734d7-75db-5a22-b39a-a349d176d584"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bthesuburban.com%5D%20Dr.%20Mitch%20Shulman%3A%20Safe%20at%20any%20dose%3F%20%20Alcohol%20and%20your%20health&body=https%3A%2F%2Fwww.thesuburban.com%2Fdr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health%2Fimage_a8c734d7-75db-5a22-b39a-a349d176d584.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"a8c734d7-75db-5a22-b39a-a349d176d584"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/image_a8c734d7-75db-5a22-b39a-a349d176d584.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a8c734d7-75db-5a22-b39a-a349d176d584"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-a8c734d7-75db-5a22-b39a-a349d176d584-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="a8c734d7-75db-5a22-b39a-a349d176d584" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="a8c734d7-75db-5a22-b39a-a349d176d584" class="save-list-a8c734d7-75db-5a22-b39a-a349d176d584-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="a8c734d7-75db-5a22-b39a-a349d176d584" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-c97fe792-7358-56c7-9da2-cc6527933df2').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-c97fe792-7358-56c7-9da2-cc6527933df2').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-c97fe792-7358-56c7-9da2-cc6527933df2" class="asset article-default"  data-url="https://www.thesuburban.com/columnists/dr_mitch_shulman_public_health/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/article_c97fe792-7358-56c7-9da2-cc6527933df2.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="Unfortunately, one of the fallouts of the COVID-19 lockdown and stress has been an increase in the amount of alcohol that’s being consumed. It’s understandable. In the past we had thought that alcohol might help protect people against heart disease. The so called “French paradox” claimed that it was red wine consumed in liberal quantities that saved the French from their diet high in cholesterol and saturated fats. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/94/a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5/60f9d09f95890.image.jpg?crop=1765%2C993%2C0%2C90&resize=1120%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="thesuburban.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.thesuburban.com/columnists/dr_mitch_shulman_public_health/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/article_c97fe792-7358-56c7-9da2-cc6527933df2.html" />
    <style>
                .asset-paging .direction {
                    color: #EC1F27;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.thesuburban.com\/tncms\/search\/mlt\/?origin=c97fe792-7358-56c7-9da2-cc6527933df2&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"c97fe792-7358-56c7-9da2-cc6527933df2","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-c97fe792-7358-56c7-9da2-cc6527933df2" class="asset-paging">
                <div id="paging-prev-c97fe792-7358-56c7-9da2-cc6527933df2" class="paging-link prev offset"></div>
                <div id="paging-next-c97fe792-7358-56c7-9da2-cc6527933df2" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper has-flags">
        
            <div class="asset-label-flags has-work">
                <span class="tnt-flag label label-flag label-flag-default label-flag-featured">featured</span> 
            </div>
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Dr. Mitch Shulman: Safe at any dose?  Alcohol and your health
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">Dr. Mitch Shulman, The Suburban</span></li>
        
        
            <li class="visible-print">
        <time datetime="2021-07-28T05:00:00-04:00" class="tnt-date asset-date text-muted">
            Jul 28, 2021
        </time></li>
            <li class="hidden-print">
        <time datetime="2021-07-28T05:00:00-04:00" class="tnt-date asset-date text-muted">12 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/columnists/dr_mitch_shulman_public_health/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/article_c97fe792-7358-56c7-9da2-cc6527933df2.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count comment-counter">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2021-07-28T05:00:00-04:00">
    <meta itemprop="datePublished" content="2021-07-28T05:00:00-04:00">
    <meta itemprop="dateModified" content="2021-07-28T05:00:00-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thesuburban.com%2Fcolumnists%2Fdr_mitch_shulman_public_health%2Fdr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health%2Farticle_c97fe792-7358-56c7-9da2-cc6527933df2.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/columnists/dr_mitch_shulman_public_health/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/article_c97fe792-7358-56c7-9da2-cc6527933df2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c97fe792-7358-56c7-9da2-cc6527933df2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Dr.%20Mitch%20Shulman%3A%20Safe%20at%20any%20dose%3F%20%20Alcohol%20and%20your%20health&via=TheSuburbanNews&url=https%3A%2F%2Fwww.thesuburban.com%2Fcolumnists%2Fdr_mitch_shulman_public_health%2Fdr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health%2Farticle_c97fe792-7358-56c7-9da2-cc6527933df2.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/columnists/dr_mitch_shulman_public_health/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/article_c97fe792-7358-56c7-9da2-cc6527933df2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c97fe792-7358-56c7-9da2-cc6527933df2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.thesuburban.com/columnists/dr_mitch_shulman_public_health/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/article_c97fe792-7358-56c7-9da2-cc6527933df2.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/columnists/dr_mitch_shulman_public_health/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/article_c97fe792-7358-56c7-9da2-cc6527933df2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c97fe792-7358-56c7-9da2-cc6527933df2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.thesuburban.com/tncms/asset/editorial/c97fe792-7358-56c7-9da2-cc6527933df2" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"c97fe792-7358-56c7-9da2-cc6527933df2"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bthesuburban.com%5D%20Dr.%20Mitch%20Shulman%3A%20Safe%20at%20any%20dose%3F%20%20Alcohol%20and%20your%20health&body=https%3A%2F%2Fwww.thesuburban.com%2Fcolumnists%2Fdr_mitch_shulman_public_health%2Fdr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health%2Farticle_c97fe792-7358-56c7-9da2-cc6527933df2.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"c97fe792-7358-56c7-9da2-cc6527933df2"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-white"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5" 
                    data-instance="#gallery-items-c97fe792-7358-56c7-9da2-cc6527933df2-photo-modal" 
                    data-target="#photo-carousel-c97fe792-7358-56c7-9da2-cc6527933df2">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5" 
                    data-instance="#gallery-items-c97fe792-7358-56c7-9da2-cc6527933df2-photo-modal" 
                    data-target="#photo-carousel-c97fe792-7358-56c7-9da2-cc6527933df2">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1765">
            <meta itemprop="height" content="1174">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/94/a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5/60f9d09f95890.image.jpg?resize=1396%2C929">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/94/a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5/60f9d09f95890.image.jpg?resize=1396%2C929">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/94/a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5/60f9d09f95890.image.jpg?resize=400%2C266"
                    srcset="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/94/a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5/60f9d09f95890.image.jpg?resize=150%2C100 150w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/94/a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5/60f9d09f95890.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/94/a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5/60f9d09f95890.image.jpg?resize=225%2C150 225w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/94/a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5/60f9d09f95890.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/94/a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5/60f9d09f95890.image.jpg?resize=400%2C266 400w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/94/a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5/60f9d09f95890.image.jpg?resize=540%2C359 540w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/94/a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5/60f9d09f95890.image.jpg?resize=640%2C426 640w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/94/a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5/60f9d09f95890.image.jpg?resize=750%2C499 750w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/94/a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5/60f9d09f95890.image.jpg?resize=990%2C659 990w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/94/a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5/60f9d09f95890.image.jpg?resize=1035%2C688 1035w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/94/a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5/60f9d09f95890.image.jpg?resize=1200%2C798 1200w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/94/a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5/60f9d09f95890.image.jpg?resize=1333%2C887 1333w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/94/a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5/60f9d09f95890.image.jpg?resize=1476%2C982 1476w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/94/a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5/60f9d09f95890.image.jpg?resize=1765%2C1174 2008w"
                    sizes="(min-width: 1396px) 881px, (min-width: 992px) calc(66.70vw - 60px), calc(100vw - 30px)"
                    
                    width="1765"
                    height="1174"
                    alt="Dr. Mitch Shulman: Safe at any dose?  Alcohol and your health"
                    class="img-responsive full tnt-restrict-img-a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5 white" />
            </div><style>
                .tnt-restrict-img-a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5 {
                    max-width: 1765px;
                }
            </style>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>There are now a number of studies that show that the risk of cancer increases with the amount of alcohol being consumed.</p>
                                </span>
                            
                        
                            
                                <span class="credit">
                                    <span id="author-dff48518-6c62-11e5-891e-335cd1b3d551-asset-a94069b4-f3cd-5a1e-ab4d-44203b3c1ce5" class="tnt-byline asset-byline"  ><a href="https://www.thesuburban.com/users/profile/Anthony">Photo: Getty Images / Victoria Gnatiuk</a></span>
                
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="c97fe792-7358-56c7-9da2-cc6527933df2" data-smart-adunit="/132916964/thesuburban.com/columnists/dr_mitch_shulman_public_health">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thesuburban.com%2Fcolumnists%2Fdr_mitch_shulman_public_health%2Fdr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health%2Farticle_c97fe792-7358-56c7-9da2-cc6527933df2.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/columnists/dr_mitch_shulman_public_health/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/article_c97fe792-7358-56c7-9da2-cc6527933df2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c97fe792-7358-56c7-9da2-cc6527933df2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Dr.%20Mitch%20Shulman%3A%20Safe%20at%20any%20dose%3F%20%20Alcohol%20and%20your%20health&via=TheSuburbanNews&url=https%3A%2F%2Fwww.thesuburban.com%2Fcolumnists%2Fdr_mitch_shulman_public_health%2Fdr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health%2Farticle_c97fe792-7358-56c7-9da2-cc6527933df2.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/columnists/dr_mitch_shulman_public_health/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/article_c97fe792-7358-56c7-9da2-cc6527933df2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c97fe792-7358-56c7-9da2-cc6527933df2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.thesuburban.com/columnists/dr_mitch_shulman_public_health/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/article_c97fe792-7358-56c7-9da2-cc6527933df2.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/columnists/dr_mitch_shulman_public_health/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/article_c97fe792-7358-56c7-9da2-cc6527933df2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c97fe792-7358-56c7-9da2-cc6527933df2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.thesuburban.com/tncms/asset/editorial/c97fe792-7358-56c7-9da2-cc6527933df2" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"c97fe792-7358-56c7-9da2-cc6527933df2"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bthesuburban.com%5D%20Dr.%20Mitch%20Shulman%3A%20Safe%20at%20any%20dose%3F%20%20Alcohol%20and%20your%20health&body=https%3A%2F%2Fwww.thesuburban.com%2Fcolumnists%2Fdr_mitch_shulman_public_health%2Fdr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health%2Farticle_c97fe792-7358-56c7-9da2-cc6527933df2.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"c97fe792-7358-56c7-9da2-cc6527933df2"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/columnists/dr_mitch_shulman_public_health/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/article_c97fe792-7358-56c7-9da2-cc6527933df2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c97fe792-7358-56c7-9da2-cc6527933df2"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-c97fe792-7358-56c7-9da2-cc6527933df2-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="c97fe792-7358-56c7-9da2-cc6527933df2" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="c97fe792-7358-56c7-9da2-cc6527933df2" class="save-list-c97fe792-7358-56c7-9da2-cc6527933df2-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c97fe792-7358-56c7-9da2-cc6527933df2" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>Unfortunately, one of the fallouts of the COVID-19 lockdown and stress has been an increase in the amount of alcohol that’s being consumed. It’s understandable. In the past we had thought that alcohol might help protect people against heart disease. The so called “French paradox” claimed that it was red wine consumed in liberal quantities that saved the French from their diet high in cholesterol and saturated fats.</p><p>The truth was actually a lot more complicated than that. For example, it was believed that one of the components of red wine related to this effect was resveratrol, but the amount of resveratrol absorbed by drinkers of red wine is small enough that it couldn’t explain it. In the end, for these reasons amongst others, red wine was not found to be able to reliably protect people from heart disease.</p><p>What has become more evident over time has been the danger that alcohol poses to our health. Aside from liver damage and contributing to obesity, it increases the risk of cancer. First published in the medical journal, <em>The Lancet,</em> a few years ago and corroborated most recently in <em>The Lancet Oncology,</em> there are now a number of studies that show that the risk of cancer increases with the amount of alcohol being consumed.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>Whatever the type of alcohol, it’s associated with an increase in cancers of the breast in women, of the colon, rectum, oral cavity, and liver in both sexes.</p><p>The World Health Organization’s International Agency for Research on Cancer (IARC) classifies alcohol as a Class 1 carcinogen. Class 1 means that it is known that this substance causes cancer in humans. UV radiation is in this category, because science has shown that UV radiation causes between 95-99 per cent of skin cancers in humans. So is tobacco smoke and asbestos. Not great company.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-1084268" class="tncms-block"></div></div><p>The study in <em>The Lancet Oncology</em> showed that drinking alcohol is a leading cause of cancer globally. The Canadian Centre for Addiction and Mental Health stated that alcohol was related to 7,000 new cancers in 2020, including 24 per cent of breast cancers, 20 per cent of colon cancers, 15 per cent of rectal cancers and 13 per cent of oral and liver cancers — really worrisome numbers. With increased alcohol consumption as we’ve seen with the pandemic, we can expect that the numbers will go up even further.</p><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default"><figure class="photo layout-horizontal hover-expand letterbox-style-white"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-a8c734d7-75db-5a22-b39a-a349d176d584" 
                    data-instance="#gallery-items-c97fe792-7358-56c7-9da2-cc6527933df2-photo-modal" 
                    data-target="#photo-carousel-c97fe792-7358-56c7-9da2-cc6527933df2">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-a8c734d7-75db-5a22-b39a-a349d176d584" 
                    data-instance="#gallery-items-c97fe792-7358-56c7-9da2-cc6527933df2-photo-modal" 
                    data-target="#photo-carousel-c97fe792-7358-56c7-9da2-cc6527933df2">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1500">
            <meta itemprop="height" content="1000">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/8c/a8c734d7-75db-5a22-b39a-a349d176d584/60f9d09f50d06.image.jpg?resize=1396%2C931">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/8c/a8c734d7-75db-5a22-b39a-a349d176d584/60f9d09f50d06.image.jpg?resize=1396%2C931">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Dr. Mitch Shulman: Safe at any dose?  Alcohol and your health"
                            class="img-responsive lazyload full white"
                            width="1500"
                            height="1000"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/8c/a8c734d7-75db-5a22-b39a-a349d176d584/60f9d09f50d06.image.jpg?resize=150%2C100 150w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/8c/a8c734d7-75db-5a22-b39a-a349d176d584/60f9d09f50d06.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/8c/a8c734d7-75db-5a22-b39a-a349d176d584/60f9d09f50d06.image.jpg?resize=225%2C150 225w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/8c/a8c734d7-75db-5a22-b39a-a349d176d584/60f9d09f50d06.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/8c/a8c734d7-75db-5a22-b39a-a349d176d584/60f9d09f50d06.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/8c/a8c734d7-75db-5a22-b39a-a349d176d584/60f9d09f50d06.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/8c/a8c734d7-75db-5a22-b39a-a349d176d584/60f9d09f50d06.image.jpg?resize=640%2C427 640w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/8c/a8c734d7-75db-5a22-b39a-a349d176d584/60f9d09f50d06.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/8c/a8c734d7-75db-5a22-b39a-a349d176d584/60f9d09f50d06.image.jpg?resize=990%2C660 990w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/8c/a8c734d7-75db-5a22-b39a-a349d176d584/60f9d09f50d06.image.jpg?resize=1035%2C690 1035w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/8c/a8c734d7-75db-5a22-b39a-a349d176d584/60f9d09f50d06.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/8c/a8c734d7-75db-5a22-b39a-a349d176d584/60f9d09f50d06.image.jpg?resize=1333%2C889 1333w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/8c/a8c734d7-75db-5a22-b39a-a349d176d584/60f9d09f50d06.image.jpg?resize=1476%2C984 1476w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/assets/v3/editorial/a/8c/a8c734d7-75db-5a22-b39a-a349d176d584/60f9d09f50d06.image.jpg?resize=1500%2C1000 2008w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>If your alcohol consumption has increased during the pandemic take a look at what’s happening and try to cut back. If you need help, reach out for it.</p>
                                </span>
                            
                        
                            
                                <span class="credit">
                                    <span id="author-dff48518-6c62-11e5-891e-335cd1b3d551-asset-a8c734d7-75db-5a22-b39a-a349d176d584" class="tnt-byline asset-byline"  itemprop="author"><a href="https://www.thesuburban.com/users/profile/Anthony">Photo: Getty Images / FatCamera</a></span>
                
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div><p>So what to do with all this scary information? First and foremost if your consumption has increased during the pandemic take a look at what’s happening and try to cut back. If you need help, reach out for it. One of the positive results of the pandemic has been the realization that, for many mental health issues, telemedicine works. So don’t be freaked out if the only way that you can connect with a health care professional is by phone or over the internet.</p><p>Second, realize that there’s a huge difference between the occasional glass of wine with supper and drinking multiple glasses or shots over a couple of hours. Binge drinking is dangerous at any time. The occasional glass of wine is much less likely to lead to permanent damage. Having said that, it makes good sense to try to reduce your overall consumption. Just don’t let that add to your stress. We all have enough to deal with as it is.</p><p><em>Dr. Mitch Shulman is an Associate Professor in the Department of Emergency Medicine at McGill Medical School as well as an Attending Physician in the Emergency Department of the McGill University Health Centre. He’s also the CJAD AM 800 Medical Consultant.</em></p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thesuburban.com%2Fcolumnists%2Fdr_mitch_shulman_public_health%2Fdr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health%2Farticle_c97fe792-7358-56c7-9da2-cc6527933df2.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/columnists/dr_mitch_shulman_public_health/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/article_c97fe792-7358-56c7-9da2-cc6527933df2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c97fe792-7358-56c7-9da2-cc6527933df2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Dr.%20Mitch%20Shulman%3A%20Safe%20at%20any%20dose%3F%20%20Alcohol%20and%20your%20health&via=TheSuburbanNews&url=https%3A%2F%2Fwww.thesuburban.com%2Fcolumnists%2Fdr_mitch_shulman_public_health%2Fdr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health%2Farticle_c97fe792-7358-56c7-9da2-cc6527933df2.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/columnists/dr_mitch_shulman_public_health/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/article_c97fe792-7358-56c7-9da2-cc6527933df2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c97fe792-7358-56c7-9da2-cc6527933df2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.thesuburban.com/columnists/dr_mitch_shulman_public_health/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/article_c97fe792-7358-56c7-9da2-cc6527933df2.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/columnists/dr_mitch_shulman_public_health/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/article_c97fe792-7358-56c7-9da2-cc6527933df2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c97fe792-7358-56c7-9da2-cc6527933df2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.thesuburban.com/tncms/asset/editorial/c97fe792-7358-56c7-9da2-cc6527933df2" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"c97fe792-7358-56c7-9da2-cc6527933df2"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bthesuburban.com%5D%20Dr.%20Mitch%20Shulman%3A%20Safe%20at%20any%20dose%3F%20%20Alcohol%20and%20your%20health&body=https%3A%2F%2Fwww.thesuburban.com%2Fcolumnists%2Fdr_mitch_shulman_public_health%2Fdr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health%2Farticle_c97fe792-7358-56c7-9da2-cc6527933df2.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"c97fe792-7358-56c7-9da2-cc6527933df2"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/columnists/dr_mitch_shulman_public_health/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/article_c97fe792-7358-56c7-9da2-cc6527933df2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c97fe792-7358-56c7-9da2-cc6527933df2"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-c97fe792-7358-56c7-9da2-cc6527933df2-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="c97fe792-7358-56c7-9da2-cc6527933df2" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="c97fe792-7358-56c7-9da2-cc6527933df2" class="save-list-c97fe792-7358-56c7-9da2-cc6527933df2-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c97fe792-7358-56c7-9da2-cc6527933df2" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22alcohol%22#tncms-source=keyword" class="tag-alcohol label label-default" data-tncms-track-dmp='search: alcohol'>Alcohol</a>
            </li> <li>
                <a href="/search/?k=%22cancer%22#tncms-source=keyword" class="tag-cancer label label-default" data-tncms-track-dmp='search: cancer'>Cancer</a>
            </li> <li>
                <a href="/search/?k=%22medicine%22#tncms-source=keyword" class="tag-medicine label label-default" data-tncms-track-dmp='search: medicine'>Medicine</a>
            </li> <li>
                <a href="/search/?k=%22oncology%22#tncms-source=keyword" class="tag-oncology label label-default" data-tncms-track-dmp='search: oncology'>Oncology</a>
            </li> <li>
                <a href="/search/?k=%22anatomy%22#tncms-source=keyword" class="tag-anatomy label label-default" data-tncms-track-dmp='search: anatomy'>Anatomy</a>
            </li> <li>
                <a href="/search/?k=%22dietetics%22#tncms-source=keyword" class="tag-dietetics label label-default" data-tncms-track-dmp='search: dietetics'>Dietetics</a>
            </li> <li>
                <a href="/search/?k=%22red%20wine%22#tncms-source=keyword" class="tag-red-wine label label-default" data-tncms-track-dmp='search: red-wine'>Red Wine</a>
            </li> <li>
                <a href="/search/?k=%22health%22#tncms-source=keyword" class="tag-health label label-default" data-tncms-track-dmp='search: health'>Health</a>
            </li> <li>
                <a href="/search/?k=%22liver%22#tncms-source=keyword" class="tag-liver label label-default" data-tncms-track-dmp='search: liver'>Liver</a>
            </li> <li>
                <a href="/search/?k=%22mitch%20shulman%22#tncms-source=keyword" class="tag-mitch-shulman label label-default" data-tncms-track-dmp='search: mitch-shulman'>Mitch Shulman</a>
            </li> <li>
                <a href="/search/?k=%22resveratrol%22#tncms-source=keyword" class="tag-resveratrol label label-default" data-tncms-track-dmp='search: resveratrol'>Resveratrol</a>
            </li> <li>
                <a href="/search/?k=%22risk%22#tncms-source=keyword" class="tag-risk label label-default" data-tncms-track-dmp='search: risk'>Risk</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1084303" class="tncms-block"><section id="block-1084303" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1084303 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-1084303" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-1084303" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div><div id="taboola-video-outstream"></div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="c97fe792-7358-56c7-9da2-cc6527933df2" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/columnists/dr_mitch_shulman_public_health/dr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health/article_c97fe792-7358-56c7-9da2-cc6527933df2.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="c97fe792-7358-56c7-9da2-cc6527933df2" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container ">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.thesuburban.com/users/login/?referer_url=https%3A%2F%2Fwww.thesuburban.com%2Fcolumnists%2Fdr_mitch_shulman_public_health%2Fdr-mitch-shulman-safe-at-any-dose-alcohol-and-your-health%2Farticle_c97fe792-7358-56c7-9da2-cc6527933df2.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1049682" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1049682" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1049682');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1049834" class="tncms-block"><section id="block-1049834" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1049834 ">
        <div class="block-title-inner">
            <h3>
                
                Trending Now
                
            </h3>
        </div>
    </div></div>
    <div class="card">
        <ul class="list-unstyled list-popular bold"><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/laval_news/laval-restricts-pot-sales-production/article_26bedba6-7ac4-5579-bbc5-6bec02d5fd41.html" class="tnt-asset-link">
        

        
            Laval restricts pot sales, production</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/city_news/police-search-continues-for-alleged-killer-navdeep-ghotra-in-fourteenth-feminicide/article_f24185d0-a017-53cf-bbe6-ece29501c3d6.html" class="tnt-asset-link">
        

        
            Police search continues for alleged killer Navdeep Ghotra in fourteenth feminicide</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/city_news/hampstead-starts-then-stops-removal-of-english-from-street-signs/article_8918cc8a-9bba-5b43-ba49-83680cde5f18.html" class="tnt-asset-link">
        

        
            Hampstead starts, then stops removal of English from street signs</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/west_island_news/west-island-mayors-comment-on-tough-new-residential-pool-regs/article_a4e7125b-cfaa-507a-a7b4-e26feb500535.html" class="tnt-asset-link">
        

        
            West Island mayors comment on tough new residential pool regs</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/city_news/quebec-launches-vaccine-lottery/article_29fe745f-29d8-5a14-a799-0e12049782a2.html" class="tnt-asset-link">
        

        
            Quebec launches vaccine lottery</a></h4>
                    
                </li></ul>
    </div>
    
</section></div><div id="tncms-block-1049684" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1049684" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1049684');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"><div id="tncms-block-1049912" class="tncms-block"><section id="block-1049912" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1049912 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/local-events">
                
                Local Events
                
                    </a>
                
            </h3>
        </div>
    </div></div><div id="evvnt-calendar-1049912"></div>
<script defer src="//production-evvnt-plugin-herokuapp-com.global.ssl.fastly.net/evvnt_discovery_plugin_s.js" onload="evvntDiscoveryInit_1049912();"></script></section></div></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1049687" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1049687" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1049687');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1049683" class="tncms-block"><section id="block-1049683" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1049683 ">
        <div class="block-title-inner">
            <h3>
                
                Online Poll
                
            </h3>
        </div>
    </div></div>
        
            
                <div class="poll-panel panel">
                    <div class="panel-body">
            
            <h4 class="tnt-headline ">
        
             <a href="/will-you-be-vacationing-at-home-this-summer-or-away/poll_77d31d46-dfe3-11eb-b96a-7326b27bd5e3.html" class="tnt-asset-link">
        

        
            Will you be vacationing at home this summer or away?</a></h4>
            <div id="poll-77d31d46-dfe3-11eb-b96a-7326b27bd5e3-1049683" data-charted="false" class="card poll-content"><div class="loading-poll hide-onload text-center"><i class="fas tnt-spinner tnt-spin tnt-2x"></i></div>
            <div class="show-onload">
                <div id="poll-77d31d46-dfe3-11eb-b96a-7326b27bd5e3-1049683-your-vote-container" class="alert alert-warning hide">
                    <strong>You voted:</strong> <span id="poll-77d31d46-dfe3-11eb-b96a-7326b27bd5e3-1049683-your-vote"></span>
                </div>
                <div id="poll-77d31d46-dfe3-11eb-b96a-7326b27bd5e3-1049683-results" class="tnt-poll-results hide"></div>
                <div id="poll-77d31d46-dfe3-11eb-b96a-7326b27bd5e3-1049683-container">
                    <form id="poll-77d31d46-dfe3-11eb-b96a-7326b27bd5e3-1049683-form" class="tnt-poll-form" role="form" method="post" action="/will-you-be-vacationing-at-home-this-summer-or-away/poll_77d31d46-dfe3-11eb-b96a-7326b27bd5e3.html">
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="At home - Balconville!" value="C96EBCE4-8CF0-0001-E0E413B7FA501444"> At home - Balconville!
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="In Quebec" value="C96EBCE6-B640-0001-918413E03CD01FF0"> In Quebec
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="In Canada" value="C96EBCE8-AE60-0001-21CE167AFDA412DC"> In Canada
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Elsewhere" value="C96EBCE9-F270-0001-C48037C0DD021E16"> Elsewhere
                                </label>
                            </div>
                        
                        <button type="submit" class="btn btn-primary" >Vote</button>
                        <button id="poll-77d31d46-dfe3-11eb-b96a-7326b27bd5e3-1049683-get-results" class="btn btn-default" >View Results</button>
                    </form>
                </div>
            </div>
            <div id="poll-77d31d46-dfe3-11eb-b96a-7326b27bd5e3-1049683-back-vote" class="padding-top hide">
                <button id="poll-77d31d46-dfe3-11eb-b96a-7326b27bd5e3-1049683-back-btn" class="btn btn-default">Back</button>
            </div>
        </div>
            
                    </div>
                </div>
            
        
    </section></div><div id="tncms-block-1069100" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1069100" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1069100');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1070783" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1070783" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1070783');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1049367" class="tncms-block"><section id="block-1049367" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1049367 dark">
        <div class="block-title-inner">
            <h3>
                
                Newsletters
                
            </h3>
        </div>
    </div>
    <div class="block-note block-note-1049367 text-muted">
        <p>Sign up for The Suburban e-Mail lists.</p>
    </div>
</div><div class=""><div class="card email-signup">
        <div class="alert alert-success" role="alert" style="display:none;">
            <p>
                <strong>Success!</strong> An email has been sent to <strong><span class="user-email"></span></strong> with a link to confirm list signup.
            </p>
        </div>
        <div class="alert alert-danger" role="alert" style="display:none;">
            <p>
                <strong>Error!</strong> There was an error processing your request.
            </p>
        </div>
        
            <div class="mailinglist-container">
                <div class="form-group has-desc">
                    
                        <div class="mailinglist-item">
                            <h4 class="mailinglist-title">News Updates</h4>
                            
                        </div>
                    
                        <div class="mailinglist-item">
                            <h4 class="mailinglist-title">Today's City e-Edition</h4>
                            
                        </div>
                    
                        <div class="mailinglist-item">
                            <h4 class="mailinglist-title">Today's Laval e-Edition</h4>
                            
                        </div>
                    
                </div>
                <div class="form-group">
                    <a href="https://www.thesuburban.com/users/admin/mailinglist/" class="btn btn-default btn-block">Manage your lists</a>
                </div>
            </div>
        
    </div></div></section></div><div id="tncms-block-1070784" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1070784" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1070784');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"><div id="tncms-block-1049657" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1049657" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1049657');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1049658" class="tncms-block padding-bottom footer-logo"><div id="site-logo-1049658" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/custom/image/7382cf82-9940-11eb-8535-efe0cf2d38d4.png?resize=200%2C47" 
            srcset="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/custom/image/7382cf82-9940-11eb-8535-efe0cf2d38d4.png?resize=150%2C36 150w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/custom/image/7382cf82-9940-11eb-8535-efe0cf2d38d4.png?resize=200%2C47 200w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/custom/image/7382cf82-9940-11eb-8535-efe0cf2d38d4.png?resize=225%2C53 225w, https://bloximages.newyork1.vip.townnews.com/thesuburban.com/content/tncms/custom/image/7382cf82-9940-11eb-8535-efe0cf2d38d4.png 300w"
            sizes="(min-width: 1396px) 455px, calc(33.33vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="300"
            height="71"
            alt="site-logo"></a>
        </div></div></div><div id="tncms-block-1049659" class="tncms-block padding-top padding-bottom padding-left"><div class="follow-links-1049659 default">
    
    <section id="block-1049659" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/suburbannewspaper" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/TheSuburbanNews" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCy5d0zttN_Uo30EEHUOBbOg" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.pinterest.ca/TheSuburbanNewspaper/" title="Pinterest" target="_blank" rel="noopener" class="btn btn-md btn-link pt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-pinterest"></i>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.instagram.com/thesuburbannews/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.thesuburban.com",
  "sameAs" : ["https://www.facebook.com/suburbannewspaper","https://twitter.com/TheSuburbanNews","https://www.youtube.com/channel/UCy5d0zttN_Uo30EEHUOBbOg","https://www.pinterest.ca/TheSuburbanNewspaper/","https://www.instagram.com/thesuburbannews/"]
}
</script>
<div class="clearfix"></div></div></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1049661" class="tncms-block"><section id="block-1049661" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1049661 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link  nav-home  tnt-section-home"  href="/"  tabindex="0">
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link   tnt-section-news"  href="/news/"  tabindex="0">
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-opinion"  href="/opinion/"  tabindex="0">
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link   tnt-section-sports"  href="/sports/"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link   tnt-section-a-e"  href="/arts_and_entertainment/"  tabindex="0">
                    <span class="nav-label">A & E</span>
                </a></li><li>
                <a class="nav-link   tnt-section-life"  href="/life/"  tabindex="0">
                    <span class="nav-label">Life</span>
                </a></li><li>
                <a class="nav-link   tnt-section-blogs"  href="/blogs/"  tabindex="0">
                    <span class="nav-label">Blogs</span>
                </a></li><li>
                <a class="nav-link   tnt-section-profiles"  href="/profiles/"  tabindex="0">
                    <span class="nav-label">Profiles</span>
                </a></li><li>
                <a class="nav-link   tnt-section-special-sections"  href="/special/"  tabindex="0">
                    <span class="nav-label">Special Sections</span>
                </a></li><li>
                <a class="nav-link   tnt-section-fun"  href="/fun"  tabindex="0">
                    <span class="nav-label">Fun</span>
                </a></li><li>
                <a class="nav-link   tnt-section-links"  href="/links/"  tabindex="0">
                    <span class="nav-label">Links</span>
                </a></li><li>
                <a class="nav-link   tnt-section-online-features"  href="/online_features/"  tabindex="0">
                    <span class="nav-label">Online Features</span>
                </a></li><li>
                <a class="nav-link   tnt-section-e-edition"  href="/eedition/"  tabindex="0">
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link   tnt-section-newsletters"  href="/newsletters/"  tabindex="0">
                    <span class="nav-label">Newsletters</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1049660" class="tncms-block"><section id="block-1049660" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1049660 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-about-us"  href="/site/about.html"  tabindex="0">
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-contact-us"  href="/site/contact.html"  tabindex="0">
                    <span class="nav-label">Contact us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-rack-locations"  href="/site/rack_locations.html"  tabindex="0">
                    <span class="nav-label">Rack Locations</span>
                </a></li><li>
                <a class="nav-link   tnt-section-subscription-services"  href="/site/forms/subscription_services/"  tabindex="0">
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link   tnt-section-site-forms"  href="/site/forms/"  tabindex="0">
                    <span class="nav-label">Site Forms</span>
                </a></li><li>
                <a class="nav-link   tnt-section-search"  href="/search/"  tabindex="0">
                    <span class="nav-label">Search</span>
                </a></li></ul></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-1087821" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1087821"><div class="col-md-7"><small>&copy; Copyright 2021 <a href="/">thesuburban.com</a>, 7575 Trans Canada Hwy, Suite 500 Ville St Laurent, QC</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-1049699" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1049699" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1049699');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    <!-- Google Analytics:Begin -->
        <script>
            window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;    
                ga('create', 'UA-6882812-46', 'thesuburban.com', {'allowLinker': true});
            
            ga('set', 'forceSSL', true);
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
        </script>
        <script>
            __tnt.googleEvent = function(obj) {
                ga('send', 'event', obj.category, obj.action, obj.label, obj.value);
            }
            __tnt.googleSocial = function(obj) {
                ga('send', 'social', obj.network, obj.socialAction, obj.url);
            }
            __tnt.googlePageView = function(obj) {
                var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                ga('send', 'pageview', {
                    'page': sURL,
                    'title': obj.title
                });
            }
        </script>
        <!-- Google:End -->
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("c97fe792-7358-56c7-9da2-cc6527933df2")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc16167.add('act', dmpData);_cc16167.bcp();
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ 
            dataLayer.push({'tncms.asset.sections':["dr_mitch_shulman_public_health", "health", "medicine", "oncology", "anatomy", "dietetics"]});
         /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.7e2e0b303de1e8619d0517c270f18503.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.66c591eb93f177b0f59892f361c3b1b4.js"></script>
<script>/*<![CDATA[*/ 
                jQuery(document).ready(function($) {
            
                var gallery_ad_c97fe792_7358_56c7_9da2_cc6527933df2_photo_modal = false;
                var gallery_changed_c97fe792_7358_56c7_9da2_cc6527933df2_photo_modal = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
                            if (sInstance != null && sTarget != null){
                                if (!sInstance.includes(sId)){
                                    oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
                                }
                                if (!sTarget.includes(sId)){
                                    oImage.setAttribute('data-target', '#photo-carousel-' + sId);
                                }
                            }
                        }
                     }
                $('#gallery-items-c97fe792-7358-56c7-9da2-cc6527933df2-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-c97fe792-7358-56c7-9da2-cc6527933df2-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-c97fe792-7358-56c7-9da2-cc6527933df2-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-c97fe792-7358-56c7-9da2-cc6527933df2-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-c97fe792-7358-56c7-9da2-cc6527933df2-photo-modal .owl-stage-outer").height( $('#carousel-c97fe792-7358-56c7-9da2-cc6527933df2-photo-modal .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-c97fe792-7358-56c7-9da2-cc6527933df2-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-c97fe792-7358-56c7-9da2-cc6527933df2-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-c97fe792-7358-56c7-9da2-cc6527933df2-photo-modal .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_c97fe792_7358_56c7_9da2_cc6527933df2_photo_modal = $('#gallery-items-c97fe792-7358-56c7-9da2-cc6527933df2-photo-modal').data('owlCarousel');
                $('#carousel-c97fe792-7358-56c7-9da2-cc6527933df2-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_c97fe792_7358_56c7_9da2_cc6527933df2_photo_modal.prev();
                });
                $('#carousel-c97fe792-7358-56c7-9da2-cc6527933df2-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_c97fe792_7358_56c7_9da2_cc6527933df2_photo_modal.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ function evvntDiscoveryInit_1049912() {
        evvnt_require("evvnt/discovery_plugin").init({
            publisher_id: "thesuburban.com",
            discovery: {
                element: "#evvnt-calendar-1049912",
                detail_page_enabled: true,
                widget: true,
                virtual: false,
                map: false,
                category_id: null, 
                orientation: "portrait",
                number: 3,
            },
            submission: {
                partner_name: "Suburban",
                text: "Promote your event",
            }
        });
    } /*]]>*/</script>
<script>/*<![CDATA[*/ function dmpAction(dmpData) {_cc16167.add('act', dmpData);_cc16167.bcp();} /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/shared-content/art/tncms/templates/libraries/flex/components/editorial/resources/scripts/tnt.poll.aa4a56a35da582e986ed8bbce2004ea4.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/maillist_signup.deacc71a82fe583ccc361b42498ff614.js"></script>
<script>/*<![CDATA[*/ $('.mailing-lists input:checked').each(function(){
        var mailListData = 'is_maillist_subscriber: ' + $(this).val();_cc16167.add('act', mailListData);_cc16167.bcp();}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.136ae7f2f818eb47f6ccd0348c560674.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thesuburban.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ (function() {
                    window.addEventListener('load', function() {
                        __tnt.regions.stickySide.init(document.getElementById('sticky-right-rail'), document.getElementById('sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(); /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc16167.add('act', dmpData);_cc16167.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>